aboutsummaryrefslogtreecommitdiff
path: root/MultiSource/CMakeLists.txt
diff options
context:
space:
mode:
Diffstat (limited to 'MultiSource/CMakeLists.txt')
-rw-r--r--MultiSource/CMakeLists.txt2
1 files changed, 2 insertions, 0 deletions
diff --git a/MultiSource/CMakeLists.txt b/MultiSource/CMakeLists.txt
index 9f7fba62..aacfebdb 100644
--- a/MultiSource/CMakeLists.txt
+++ b/MultiSource/CMakeLists.txt
@@ -11,3 +11,5 @@ endif()
llvm_multisource()
llvm_add_subdirectories(${DIRS} ${PARALLEL_DIRS})
+
+file(COPY lit.local.cfg DESTINATION "${CMAKE_CURRENT_BINARY_DIR}")