aboutsummaryrefslogtreecommitdiff
path: root/po
diff options
context:
space:
mode:
authorStefan Weil <sw@weilnetz.de>2013-02-22 20:09:59 +0100
committerAnthony Liguori <aliguori@us.ibm.com>2013-02-22 14:48:53 -0600
commit28d2e5b27d538d94d2489d657b563c58b4d69bc4 (patch)
tree7b9d8a43c21bd6bd0f7cc9f2b186572a56b44327 /po
parentc95e3080a44946ac5739542b549f5a10ee4ec377 (diff)
downloadqemu-arm-28d2e5b27d538d94d2489d657b563c58b4d69bc4.tar.gz
ui/gtk: Support versions of VTE before 0.26
This is needed for current Debian stable (Squeeze). VTE versions before 0.26 did not support VtePty. Lower the version requirement and use alternate code which works for Debian. Signed-off-by: Stefan Weil <sw@weilnetz.de> Message-id: 1361560199-28906-1-git-send-email-sw@weilnetz.de Signed-off-by: Anthony Liguori <aliguori@us.ibm.com>
Diffstat (limited to 'po')
0 files changed, 0 insertions, 0 deletions