aboutsummaryrefslogtreecommitdiff
path: root/setup.py
diff options
context:
space:
mode:
Diffstat (limited to 'setup.py')
-rw-r--r--setup.py4
1 files changed, 2 insertions, 2 deletions
diff --git a/setup.py b/setup.py
index 2358dbce..51c668d6 100644
--- a/setup.py
+++ b/setup.py
@@ -4,13 +4,13 @@ py_version = sys.version_info
requirements = [
"Pylons>=1.0.0",
- "SQLAlchemy==0.6.4",
+ "SQLAlchemy==0.6.5",
"Mako>=0.3.2",
"vcs==0.1.8",
"pygments>=1.3.0",
"mercurial==1.6.4",
"whoosh==1.2.5",
- "celery==2.1.2",
+ "celery==2.1.3",
"py-bcrypt",
"babel",
]